Project

General

Profile

Actions

Feature #12073

closed

Pouvoir s'abonner à un agenda

Added by Sebastien Vuillet 11 months ago. Updated 11 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Target version:
-
Start date:
02/10/2021
Due date:
% Done:

0%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Related issues

Is duplicate of Almanach - Feature #8884: AbonnementClosedYohann Chastagnier06/28/2017

Actions
Actions #1

Updated by Nicolas Eysseric 11 months ago

  • Status changed from New to Feedback

Cela est déjà possible en version 6.2 !

Actions #2

Updated by Nicolas Eysseric 11 months ago

Actions #4

Updated by Sebastien Vuillet 11 months ago

  • Status changed from Feedback to Closed

oui je cherchais dans QVF

Actions

Also available in: Atom PDF