Project

General

Profile

Actions

Feature #2014

closed

champ "mots clés : nombre insuffisant de caractères

Added by Emmanuelle Delavalle about 11 years ago. Updated about 11 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Target version:
-
Start date:
05/23/2011
Due date:
% Done:

0%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Description

Comme vu en réunion téléphonique du 19/05 avec L. Bertin :

Le champ "mots clés" ne permet la saisie que de 200 caractères; il devrait permettre la saisie de 1000 caractères.

Cette limite bloque notre utilisation du champ mots clés.

CF Feature #2013 et la réponse.


Related issues 1 (0 open1 closed)

Is duplicate of GED - Feature #2013: Limitation du nombre de caractères dans le champ "mots clés "ClosedNicolas Eysseric05/20/2011

Actions
Actions #1

Updated by Ludovic Bertin about 11 years ago

  • Project changed from 31 to GED
Actions #2

Updated by Nicolas Eysseric about 11 years ago

  • Tracker changed from Bug to Feature
Actions #3

Updated by Nicolas Eysseric about 11 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF