Project

General

Profile

Actions

Feature #43

closed

Intégration de Google Ajax Search API

Added by Nicolas Eysseric about 12 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
Normal
Category:
-
Start date:
11/20/2009
Due date:
% Done:

0%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Related issues

Is duplicate of Silverpeas Core - Feature #94: Moteur de recherche : Intégrer la recherche webClosedNicolas Eysseric12/23/2009

Actions
Actions #1

Updated by Nicolas Eysseric almost 12 years ago

  • Status changed from New to Closed
Actions #2

Updated by Emmanuel Hugonnet over 11 years ago

  • Target version changed from 1 to Version 5.0-RC2
Actions

Also available in: Atom PDF