Project

General

Profile

Actions

Feature #4625

closed

L'édition en ligne impossible avec Office 2013

Added by Aurore Deliss over 8 years ago. Updated over 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Edition en ligne
Start date:
06/13/2013
Due date:
% Done:

100%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Description

Les utilisateurs qui utilisent Office 2013 ne peuvent plus éditer en ligne. Il ont un message d'ereur qui apparait (cf PJ).


Files


Related issues

Is duplicate of Silverpeas Core - Feature #4583: Edition en ligne et Office 2013ClosedEmmanuel Hugonnet05/27/2013

Actions
Actions #1

Updated by Emmanuel Hugonnet over 8 years ago

  • Tracker changed from Bug to Feature
  • Project changed from GED to Silverpeas Core
  • Category set to Edition en ligne
  • Priority changed from High to Normal

L'édition en ligne ne fonctionne pas avec Office 2013.

Actions #2

Updated by Miguel Moquillon over 8 years ago

  • Status changed from New to Closed
  • Target version set to Version 5.13
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF