Project

General

Profile

Actions

Feature #5223

closed

Pouvoir supprimer une mise en relation

Added by Sebastien Vuillet almost 8 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Category:
Réseau social
Target version:
Start date:
01/24/2014
Due date:
% Done:

100%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Description

Dans le réseau social, il est possible d'ajouter des amis, mais pas de les retirer.


Related issues

Is duplicate of Silverpeas Core - Feature #7580: Supprimer un contact de "Mes contacts"ClosedNicolas Eysseric02/25/2016

Actions
Actions #1

Updated by Nicolas Eysseric over 4 years ago

  • Is duplicate of Feature #7580: Supprimer un contact de "Mes contacts" added
Actions #2

Updated by Nicolas Eysseric over 4 years ago

  • Category set to Réseau social
  • Status changed from New to Closed
  • Assignee set to Nicolas Eysseric
  • Target version set to Version 6
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF