Project

General

Profile

Actions

Feature #693

closed

Personnaliser la page de recherche XML

Added by Nicolas Eysseric over 11 years ago. Updated over 11 years ago.

Status:
Closed
Priority:
Normal
Category:
Moteur de recherche
Start date:
06/25/2010
Due date:
% Done:

100%

Estimated time:
Livraison en TEST:
Livraison en PROD:

Description

Cette évolution consiste à :
  • identifier les différentes zones de la page de recherche (utilisation d'éléments div),
  • permettre de pré-sélectionner un scope de recherche (espace, formulaire)

Related issues

Is duplicate of Silverpeas Core - Feature #337: personalisation du formulaire de recherche des contenus de type formulaire XMLClosedNicolas Eysseric04/29/201006/18/2010

Actions
Actions #1

Updated by Nicolas Eysseric over 11 years ago

  • Status changed from In progress... to Closed
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF