Project

General

Profile

Actions

Feature #85

closed

Commentaires : Afficher les commentaires en bas de page

Added by Nicolas Eysseric about 12 years ago. Updated about 9 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Commentaires
Target version:
-
Start date:
12/19/2009
Due date:
% Done:

100%

Estimated time:
16.00 h
Livraison en TEST:
Livraison en PROD:

Description

Ne plus gérer les commentaires via un onglet dédié.
Les commentaires doivent apparaitre en bas de page d'une publication.
La création/modification/suppression doivent être possible directement depuis la liste.
Ces actions doivent être gérées avec AJAX afin de limiter le rafraichissement de la page.


Related issues

Is duplicate of Silverpeas Core - Feature #1502: Nouvelle ergonomie des commentaires et intégration facilitéeClosedMiguel Moquillon01/17/2011

Actions
Actions #1

Updated by Nicolas Eysseric over 11 years ago

  • Category set to Commentaires
Actions #2

Updated by Nicolas Eysseric about 9 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Déjà disponible depuis la version 5.6...

Actions

Also available in: Atom PDF